用户
 找回密码
 注册

扫一扫,访问微社区

搜索
2015-6-20 11:54:42 czs108 初涉江湖 1# 1979
Onyx淘宝旗舰店:
买回来就升级过一次,现在的版本是1.6.6.2 b' Q; _9 X) n+ G7 l  q5 t0 \: F
然后昨天下了1.7.2的升级包,安装时提示 “package verify failed”,然后又换了1.7.1的1.7.0的包,全都是这个提示。' H& u; A0 W/ G2 q; U
放在内置和外置存储中都不行,也重置过设备了" A$ l% _6 \/ \& I9 i% r
6 |' T& m( f3 |% s
有人遇到过吗?请问怎么办
提示package verify failed後會停留在rec界面,此時用搖桿移動到 install from external sdcard ,按下去確定,進去後找到你的安裝包按確定即可
+ x+ F3 B; d- t( E& i
发新帖
您需要登录后才可以回帖 登录 | 注册
ONYX官方旗舰店
旺旺客服: