用户
 找回密码
 注册

扫一扫,访问微社区

搜索
2016-8-17 13:54:22 开心 VIP Member 1# 31346
Onyx淘宝旗舰店:
弱弱问一句,我的max好像不能装kindle,你们呢?
kindle要安卓4.4,而这个系统是安卓4.0的。所以没法了
2016-8-17 15:41:01 Denise 管理员
3#
Onyx淘宝旗舰店:
换低版本的kindle for android app
2016-8-19 23:20:51 开心 来自手机 VIP Member
4#
谢谢各位
发新帖
您需要登录后才可以回帖 登录 | 注册