用户
 找回密码
 注册

扫一扫,访问微社区

搜索
2016-11-26 20:33:53 姚大爷 VIP Member 1# 57455
Onyx淘宝旗舰店:
好吧,手抖升级到1.8了,发现EPUB精排支持一如既往的差——以前的ONYXREADER还差强人意——从1.75版开始就是图文环绕不支持、多字体引用不支持、表格错位等等等等,实在令人心塞。
; o' s/ u/ k/ z0 R手里1000多本自己精校的EPUB多数是图文混排、多字体注释的,很多还有复杂的表格,对于1.7.4版以上的EPUB显示效果实在不能满意。0 E) T/ B* k: v3 x5 h
在此恳求官方大爷发一个i86 ml  plus 1.7.4 2016年1月26日的固件包,在下不胜感激。
按道理应该可以降级的。
Onyx淘宝旗舰店:
心疼的我 发表于 2016-11-27 10:34
$ g, \7 n/ @& O4 m+ A* K8 S# F+ E按道理应该可以降级的。

9 N6 I5 `( B9 w5 N. o没有降级的选项。6 |, ?, }* ~' F. e0 _1 u+ f
另外按道理EPUB阅读器最基本的CSS应该支持,然而并没有。
姚大爷 发表于 2016-11-27 11:36 * f9 N( I8 Z1 P  }7 M! o# J
没有降级的选项。2 L& z( i- K1 d( r8 n
另外按道理EPUB阅读器最基本的CSS应该支持,然而并没有。
. J4 T  d. |5 @
你直接下载1.74的固件放在机身里刷不就行了么
心疼的我 发表于 2016-11-27 21:04   r8 H$ e( b; F! S
你直接下载1.74的固件放在机身里刷不就行了么
7 h* N5 x2 G' z# ~
官网没有这个固件了,向蓝加白客户要了一个。
本帖最后由 nothingbut 于 2017-11-10 13:41 编辑 : Y! w- b) L5 f/ o/ {( O( `
姚大爷 发表于 2016-11-28 19:186 _1 Y2 W$ R$ S3 C2 h  l/ e
官网没有这个固件了,向蓝加白客户要了一个。

" l: D: j3 K% Z- \现在还有吗?share 一份呗。问蓝加白的客服现在也没有了。4 X. y1 B% U( C/ Z' m
发新帖
您需要登录后才可以回帖 登录 | 注册
ONYX官方旗舰店
旺旺客服: