用户
 找回密码
 注册

扫一扫,访问微社区

搜索
2016-12-9 10:26:36 川F老五 武林高手 1# 111449
Onyx淘宝旗舰店:
我的C67ml  carta2升级1.8后进入桌面的“设置”时会出现  “contentbrowser”已停止运行的对话框,发现问题是因为原来安装的app多了,造成内存太小,没法运行,解决办法是按主页菜单,想办法进入应用程序管理界面,删除一些应用程序,再重新启动,问题解决。
我是C67ML用户,原来系统版本为1.75rc1,升级1.8.0后系统正常。需要厂家分析出现此问题的原因并帮助大家解决。
Onyx淘宝旗舰店:
本来想上传一个视频来说明,结果一直上传失败,不知道系统是怎么回事
2016-12-15 22:14:51 skysky 后起之秀
4#
我原来的系统是V1.7.5_rc1,升级1.8后,点设置就出现  “contentbrowser”已停止运行。据说有人降回1.75又升到1.8就好了,但也有人说没用,我现在就想知道到底该怎么解决这个问题?还有,如果要降1.75,能不能出一个详细教程?我在没法进设置的情况下实在不懂如何做。
2016-12-20 13:18:39 skysky 后起之秀
5#
jsjgjp 发表于 2016-12-16 13:40 , S6 U. z7 _& ^
是不是升级1.8固件版本与人品有关啊?有些人升级正常,有些人升级就出问题,不幸我就在其中,只能退守1.7 ...

$ {  f3 O8 ?  Z$ _/ K7 @是跟你更新的早晚有关,我跟ONYX的售后联系了,重新下现在新传的固件包,放根目录读取,重新更新了一次,这个问题就解决了。
0 f, s, U6 W6 b0 e) h我们更新得太早了,下了有BUG的固件包。
2016-12-20 17:45:12 yourey 初涉江湖
6#
唐既 发表于 2016-12-14 22:09 * y+ U; X7 E* W/ j' `
那怎么降版本呢??

: R% b) h2 y5 x刷机包update.zip拷到根目录,文件管理器(存储)里点击就可以了
2016-12-20 18:58:15 skysky 后起之秀
7#
唐既 发表于 2016-12-14 22:09 + Y( m& o+ T: e8 d& i
那怎么降版本呢??

1 d" z) ?5 `  z& I. [7 |8 u9 \. b不用降版本,重新下12.13新传的1.8固件包就好了(如果你的机子也是C67ML的话)
发新帖
您需要登录后才可以回帖 登录 | 注册