用户
 找回密码
 注册

扫一扫,访问微社区

搜索
2017-1-17 20:19:15 白眼乌鱼 VIP Member 1# 11094
Onyx淘宝旗舰店:
从15年听说要升级到安卓4.4,结果到了17年初也没有动静。不知道是不是文石打算砍掉4.4,直接上5.0.。6 f6 m8 y- R5 |8 f$ _" g9 `
如果觉得产品系列太多,适配不过来,那我有个建议,出个新产品,这个新产品上新系统,旧产品能适配就适配,不能适配就算了。  ?9 d) n8 l5 q: k; H
毕竟老用户已经买了,不可能退,还得抓住新用户啊。
顶起,好多软件最底适配4.4,系统版本太低无法安装啊

点评

就是  发表于 2017-1-28 16:06
发新帖
您需要登录后才可以回帖 登录 | 注册